[讨论]如何安装不同版本的libc6,解决不同软件的依赖关系

为当前最终发行版之前的所有版本提供支持
回复
liyu212
帖子: 17
注册时间: 2007-07-19 14:35
送出感谢: 0
接收感谢: 0

[讨论]如何安装不同版本的libc6,解决不同软件的依赖关系

#1

帖子 liyu212 » 2007-10-10 21:47

[讨论]如何安装不同版本的libc6,解决不同软件的依赖关系
回复

回到 “老旧版本支持”