为什么我的编译器如eclipse、kdevelop都不能正常显示中文??

为当前最终发行版之前的所有版本提供支持
回复
ashizl
帖子: 18
注册时间: 2007-10-08 12:48
送出感谢: 0
接收感谢: 0

为什么我的编译器如eclipse、kdevelop都不能正常显示中文??

#1

帖子 ashizl » 2007-10-11 9:40

我的系统是ubuntu7.04,为什么我的编译器如eclipse、kdevelop都不能正常显示中文??
求救!
yymailb
帖子: 240
注册时间: 2007-03-16 1:38
送出感谢: 0
接收感谢: 0

#2

帖子 yymailb » 2007-10-11 10:23

检查一下系统环境配置, 看是不是用的UTF-8
回复

回到 “老旧版本支持”