amd64-754的cpu用不了ubuntu5.10的64-bit系统

为当前最终发行版之前的所有版本提供支持
回复
shutuzhe
帖子: 7
注册时间: 2005-08-30 16:17
送出感谢: 0
接收感谢: 0
联系:

amd64-754的cpu用不了ubuntu5.10的64-bit系统

#1

帖子 shutuzhe » 2005-12-30 16:01

无法安装,要怎么设置或改动吗?
头像
Tenyears
帖子: 2245
注册时间: 2005-06-30 15:46
来自: 成都
送出感谢: 0
接收感谢: 0

#2

帖子 Tenyears » 2005-12-30 17:26

肯定可以的。
你是什么步骤不能安装?恐怕是别的原因
Humanity to others // 己所不欲,勿施与人
Laptop: ThinkPad X220 --- Win7 Home / Ubuntu 12.04
Desktop: Win7/Ubuntu 12.04
Server: Ubuntu12.04
shutuzhe
帖子: 7
注册时间: 2005-08-30 16:17
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 shutuzhe » 2005-12-30 17:50

应该是LMA长模式没找开的原因。
回复

回到 “老旧版本支持”