为什么ubuntu7.04下eva不能用?

为当前最终发行版之前的所有版本提供支持
回复
头像
redok
帖子: 5
注册时间: 2007-04-30 20:41
送出感谢: 0
接收感谢: 0

为什么ubuntu7.04下eva不能用?

#1

帖子 redok » 2007-10-11 20:16

我是一个新手 我eva装好了 但是我看到界面上eva是KDE桌面下的QQ聊天程序。 不知道能不能在UBUNTU上用?
另外 我打开EVA 提示我程序版本太低 请到IM.QQ.COM下载新程序。我估计是腾讯的鸟事, 然后就不能用了。信息也发不出去,一发就提示“消息发送错误”。
我想问问各位大侠,还有没有新版本的EVA用?
命令是怎么样的? 我们新手对于命令不是很熟悉,对不住 谢谢解答
gg2005
帖子: 145
注册时间: 2007-09-25 18:54
送出感谢: 0
接收感谢: 0

#2

帖子 gg2005 » 2007-10-11 20:20

我可以用呀。
头像
DAOD
帖子: 122
注册时间: 2007-08-23 12:54
来自: 温州
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 DAOD » 2007-10-11 21:53

我也是怎样的。
都快一个星期了
leafduo
帖子: 13
注册时间: 2007-10-10 23:42
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 leafduo » 2007-10-11 23:47

这个跟QQ号码有关 你的QQ号的问题
godlovemoney
帖子: 47
注册时间: 2007-07-27 22:37
送出感谢: 0
接收感谢: 0

#5

帖子 godlovemoney » 2007-10-12 0:04

我 的也可以
diegowujun
帖子: 177
注册时间: 2007-08-10 6:45
送出感谢: 0
接收感谢: 0

#6

帖子 diegowujun » 2007-10-12 6:52

去下个0。4。9好像是7月23号的版本 这个可以上的
hanchengqin
帖子: 3
注册时间: 2007-10-04 21:25
送出感谢: 0
接收感谢: 0

#7

帖子 hanchengqin » 2007-10-12 11:11

eva:
han@han-desktop:~$sudo wget -c http://www.edu-linux.org/down/eva_0.49-1_i386.deb
han@han-desktop:~$sudo dpkg -i eva_0.49-1_i386.deb




这个 就能装了 ,但输入法有点问题,在来一命令
han@han-desktop:~$ sudo apt-get install scim-qtimm


OK了 ! :D
kingmasta
帖子: 50
注册时间: 2006-12-13 12:11
送出感谢: 0
接收感谢: 0

#8

帖子 kingmasta » 2007-10-12 13:33

我天天在用。
ubuntu 7.04
回复

回到 “老旧版本支持”