新安装的7.04,进入系统后什么都不干硬盘噪声很大

为当前最终发行版之前的所有版本提供支持
回复
wangleii
帖子: 5
注册时间: 2007-07-31 11:47
送出感谢: 0
接收感谢: 0

新安装的7.04,进入系统后什么都不干硬盘噪声很大

#1

帖子 wangleii » 2007-10-12 1:45

昨天刚安装的7.04,进入系统后我就没管它看电视去了。可是过了一会儿听见硬盘“嘎嘎”的一直响,硬盘灯也不停的闪。10分钟后才平静下来。请问这是怎么回事呀,我什么程序都没有运行也没上网,只进入桌面后干开着。并且当鼠标移动到屏幕上面的菜单时,也是先“嘎”的一声然后菜单才弹出来。运行程序的时候也是先“嘎嘎”半天,程序才打开。在WIn下没有这种情况。是不是有什么服务在读硬盘?这台电脑刚买2年,应该不是硬盘的毛病。另外我的内存是512M的。
头像
cheneymx
帖子: 159
注册时间: 2007-03-13 4:59
来自: Erlangen
送出感谢: 0
接收感谢: 0

#2

帖子 cheneymx » 2007-10-12 3:20

恩, 我也想问一下这个问题. 我以前在用windows的时候, 长时间不动电脑, 然后硬盘会狂转, 我以为是系统在利用空余时间进行磁盘整理. 后来用了linux后还是这样. 不过只要稍微移动鼠标, 硬盘马上不在运转. 不知道系统在利用这个空余时间做什么事情, 但是我相信不会是磁盘整理, 因为linux根本不需要.
diegowujun
帖子: 177
注册时间: 2007-08-10 6:45
送出感谢: 0
接收感谢: 0

#3

帖子 diegowujun » 2007-10-12 6:54

我的也是这样,比win下厉害,会不会是文件系统ext3的问题,不知道换其他的会不会好些!
头像
RegentW
帖子: 1486
注册时间: 2007-02-27 21:47
来自: NN
送出感谢: 2 次
接收感谢: 0

#4

帖子 RegentW » 2007-10-12 7:35

大概是在检查是否有可用的更新
Core i5, 512G + SSD 20G, DDRIII 8G
sfissw
帖子: 354
注册时间: 2007-06-21 1:30
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 sfissw » 2007-10-12 7:37

用了2年硬盘开始坏的很正常
什么牌子的?不会是迈拖9吧?
那你中彩了
我的那块80G也就是2年多的时候报销的
头像
chaoyagami
帖子: 207
注册时间: 2007-05-27 21:25
来自: 江西南昌
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 chaoyagami » 2007-10-12 8:45

RegentW 写了:大概是在检查是否有可用的更新

正解。。。
NetBeans 6.0于12月3日正式发布。
www.netbeans.org
wangleii
帖子: 5
注册时间: 2007-07-31 11:47
送出感谢: 0
接收感谢: 0

#7

帖子 wangleii » 2007-10-12 10:36

我硬盘是三星的
头像
cheneymx
帖子: 159
注册时间: 2007-03-13 4:59
来自: Erlangen
送出感谢: 0
接收感谢: 0

#8

帖子 cheneymx » 2007-10-12 19:34

RegentW 写了:大概是在检查是否有可用的更新


这个解释比较符合逻辑. 我记得当年没有网络的时候, ubuntu锁定以后也没有看到硬盘狂转的情况.
回复

回到 “老旧版本支持”