[问题]求救 linux-restricted-modules-2.6.22-14-server

为当前最终发行版之前的所有版本提供支持
回复
hawk_lt
帖子: 1
注册时间: 2007-10-12 21:01
送出感谢: 0
接收感谢: 0

[问题]求救 linux-restricted-modules-2.6.22-14-server

#1

帖子 hawk_lt » 2007-10-12 21:05

linux-restricted-modules-2.6.22-14-server

谁有这个软件包, 我更新了好几个源都没有。。。
头像
天浩
帖子: 146
注册时间: 2007-04-14 0:41
来自: 武汉
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 天浩 » 2007-10-27 10:08

我也遇到这样的情况,想要安装受限的驱动,要求安装这个软件,但是源里面没有
回复

回到 “老旧版本支持”