[问题]AWCommon安装错误,什么程序都无法安装了.求救!!

为当前最终发行版之前的所有版本提供支持
回复
zfc1893
帖子: 16
注册时间: 2007-09-27 15:38
来自: China
送出感谢: 0
接收感谢: 0
联系:

[问题]AWCommon安装错误,什么程序都无法安装了.求救!!

#1

帖子 zfc1893 » 2007-10-13 9:16

安装maya后不能启动.决定重装.
没有删除上次安装的,想直接覆盖安装.结果就出现这样的提示.现在我连新立得都不能用了.
用root账户同样如此.
执行

代码: 全选

sudo rm /var/lib/dpkg/info/awcommon.postrm
也无效
请高手指点一下.
附件
error.jpg
出错信息
回复

回到 “老旧版本支持”