[问题] 一个关于 apt-get 的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
redsdh
帖子: 67
注册时间: 2006-11-08 16:50
送出感谢: 0
接收感谢: 0

[问题] 一个关于 apt-get 的问题

#1

帖子 redsdh » 2007-10-13 12:57

我每次 apt-get install 是都出现这句是 怎么回事呢???


Processing triggers for libc6 ...
ldconfig deferred processing now taking place
yuffey
帖子: 193
注册时间: 2007-09-06 16:24
来自: 中国上海
送出感谢: 0
接收感谢: 0

#2

帖子 yuffey » 2007-10-17 11:53

这样解决,原因就不解释了。

sudo apt-get autoremove
sudo apt-get remove
sudo apt-get autoclean
sudo apt-get clean
回复

回到 “老旧版本支持”