装了7.10beta后出现的问题。。

为当前最终发行版之前的所有版本提供支持
回复
头像
woainba15
帖子: 833
注册时间: 2006-11-11 17:14
来自: 浙江宁波
送出感谢: 0
接收感谢: 0
联系:

装了7.10beta后出现的问题。。

#1

帖子 woainba15 » 2007-10-13 16:31

我是nvidia7300的显卡,在受限驱动管理器那里勾起来了,可是重启后还是不能使用,钩子是有的,但是没有使用,这是怎么回事?
时间过得快啊!
gg2005
帖子: 145
注册时间: 2007-09-25 18:54
送出感谢: 0
接收感谢: 0

#2

帖子 gg2005 » 2007-10-13 18:02

你的意思有受限硬件?驱动问题吧。
头像
woainba15
帖子: 833
注册时间: 2006-11-11 17:14
来自: 浙江宁波
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 woainba15 » 2007-10-14 11:22

This problem!
附件
Screenshot.png
时间过得快啊!
回复

回到 “老旧版本支持”