求教

为当前最终发行版之前的所有版本提供支持
回复
damao1
帖子: 2
注册时间: 2007-10-14 1:45
送出感谢: 0
接收感谢: 0

求教

#1

帖子 damao1 » 2007-10-14 1:51

刚装的6.06LS版,我邮箱里有一些教程,但是chm,pd文件我没办法看,我下载chmsee软件,遇到问题是他说找不到源。不知道如何处理,我在网上随便找了一些源,但是不知道行不行,这种情况应该如何处理呢
头像
ericzb
帖子: 441
注册时间: 2006-11-16 21:34
来自: Bridge View
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ericzb » 2007-10-14 2:38

如果是中文的chm文档,可以使用CHM Reader,是一个firefox插件:
https://addons.mozilla.org/en-US/firefox/addon/3235

英文的chm文档,直接在安装软件的地方搜索就好了。

pd的文件格式没见过。

pdf??

是的话,直接双击就打开了。

加源的话,要注重速度和安全性,要和自己的版本匹配。wiki上有推荐,可以参考一下。
damao1
帖子: 2
注册时间: 2007-10-14 1:45
送出感谢: 0
接收感谢: 0

#3

帖子 damao1 » 2007-10-14 10:42

谢谢,没想到回得这么快,安装了补丁之后还是没办法打开,pdf文件我双击没打开。
回复

回到 “老旧版本支持”