[问题]这个命令怎么用?

为当前最终发行版之前的所有版本提供支持
回复
vanbayern
帖子: 90
注册时间: 2007-09-16 16:05
送出感谢: 0
接收感谢: 0

[问题]这个命令怎么用?

#1

帖子 vanbayern » 2007-10-14 20:49

The following packages were automatically installed and are no longer required:
kcontrol kdebase-data libevent1 kicker 囗囗囗囗囗囗 kdebase-kio-plugins libkonq4
kfind kdebase-bin libdbus-qt-1-1c2 kdesktop
使用 'apt-get autoremove' 来删除它们。

应该在终端里面怎么输入才能删除他们?

另外,crossover怎么安装啊?我上网搜的怎么好像这个是要收费的????
头像
aerowolf
帖子: 1715
注册时间: 2006-02-25 17:09
来自: 西安
送出感谢: 29 次
接收感谢: 3 次

#2

帖子 aerowolf » 2007-10-14 21:07

sudo apt-get remove 文件名
祝你好运。
vitacy
帖子: 133
注册时间: 2007-05-11 8:47
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 vitacy » 2007-10-14 21:35

sudo apt-get autoremove
回复

回到 “老旧版本支持”