当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]安装ubuntu-7.04-alternate-i386至85%系统死机,会是什么原因?
帖子发表于 : 2007-10-18 16:21 

注册: 2007-10-08 15:45
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
单Vista系统,将ubuntu-7.04-alternate-i386.iso复制到了C盘的一个目录内,用Grub启动硬盘安装,至85%时系统就再也不动了。安装内容为“Installed brltty-X11”,会是什么原因呢?
ISO文件经过MD5校验正常。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-18 16:22 

注册: 2007-10-08 15:45
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
用其它启动盘,重新将C分区设为活动才正常进入Vista系统。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-18 16:55 

注册: 2005-11-12 14:28
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
安装时不要配置网卡即可,安装到85%会扫描网络,所以会停顿。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-18 17:07 

注册: 2007-10-08 15:45
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
感谢感谢!等7.10我再试吧


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-18 19:14 

注册: 2006-06-08 15:30
帖子: 26
送出感谢: 0 次
接收感谢: 0 次
安装的时候加个参数vga=792


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-11 19:52 

注册: 2008-01-11 10:24
帖子: 63
送出感谢: 0 次
接收感谢: 0 次
可能是因为安装过程中网络处于连接中,所以会扫描安装更新软件。断网就好了


页首
 用户资料  
 
7 楼 
 文章标题 : 拔网线
帖子发表于 : 2008-01-11 20:00 

注册: 2007-10-21 19:34
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
拔网线


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-01-12 0:15 

注册: 2008-01-08 10:28
帖子: 25
地址: 江苏南京
送出感谢: 0 次
接收感谢: 0 次
方法1:拔网线
方法2:再开一个console,然后kill掉apt-get进程


_________________
身在L营心在W


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-01-12 0:19 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
忍不住赞一下ls,有机会说windows的好话绝不放过,竟然还有精神回答这个问题 :D


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译