[问题]安装前问个最弱的问题

为当前最终发行版之前的所有版本提供支持
回复
jincheker
帖子: 31
注册时间: 2005-11-07 16:15
来自: 成都-天津
送出感谢: 0
接收感谢: 0

[问题]安装前问个最弱的问题

#1

帖子 jincheker » 2007-10-22 14:39

我是windowsXP和ubuntu共存,可以把linux的分区建立在逻辑分区下吧?就是不专门弄个主分区
头像
blackiron
帖子: 887
注册时间: 2007-05-25 16:47
来自: 上海
送出感谢: 0
接收感谢: 0

#2

帖子 blackiron » 2007-10-22 14:43

可以
回复

回到 “老旧版本支持”