升级时出现以下错误,请问如何解决?

为当前最终发行版之前的所有版本提供支持
回复
sysboy
帖子: 75
注册时间: 2007-05-16 11:00
送出感谢: 0
接收感谢: 0

升级时出现以下错误,请问如何解决?

#1

帖子 sysboy » 2007-10-22 16:59

如图所示!
附件
Screenshot-synaptic.png
2
Screenshot-synaptic-1.png
1
sysboy
帖子: 75
注册时间: 2007-05-16 11:00
送出感谢: 0
接收感谢: 0

#2

帖子 sysboy » 2007-10-25 10:32

upup
头像
woaiwojia
帖子: 1353
注册时间: 2007-09-10 20:20
系统: Debian
来自: 南京
送出感谢: 0
接收感谢: 0

#3

帖子 woaiwojia » 2007-10-25 11:53

换个源试试,建议换成官方的试试
回复

回到 “老旧版本支持”