u升级到7.10后如何搞定xsupplicant?

为当前最终发行版之前的所有版本提供支持
回复
xjzzx
帖子: 34
注册时间: 2006-07-14 12:06
送出感谢: 0
接收感谢: 0

u升级到7.10后如何搞定xsupplicant?

#1

帖子 xjzzx » 2007-10-22 22:31

学校的认证必须用 xsupplicant 1.2 的,一直用新立得锁定。
可今天升级 Ubuntu 7.10 后,xsupplicant 还是被无情地升级了。
因为有一大堆依赖关系,依赖包因为依赖关系也不好降级,所以 xsupplicant 1.2 很难安装上去,有兄弟搞定没?
回复

回到 “老旧版本支持”