6.06是不是都不支持802.1x

为当前最终发行版之前的所有版本提供支持
回复
optoaim
帖子: 1
注册时间: 2007-09-18 22:35
送出感谢: 0
接收感谢: 0

6.06是不是都不支持802.1x

#1

帖子 optoaim » 2007-10-24 10:18

学校宿舍网用的802.1x,在网上没找到解决方案
大家知道怎么弄吗?

不行的话我只有改装高点的版本了
头像
oland
帖子: 106
注册时间: 2007-09-17 21:58
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 oland » 2007-10-29 23:46

似乎高版本也不行…
头像
acming
帖子: 8
注册时间: 2007-12-07 15:38
来自: 西安交通大学城市学院
送出感谢: 0
接收感谢: 0
联系:

我的就是6.06我的就可以

#3

帖子 acming » 2007-12-11 11:21

方法如下:viewtopic.php?t=10523
回复

回到 “老旧版本支持”