当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]EVA的图标不见了
帖子发表于 : 2007-10-25 15:26 
头像

注册: 2007-09-10 20:20
帖子: 1352
地址: 南京
系统: Debian
送出感谢: 0 次
接收感谢: 0 次
中午不知道怎么弄的,现在启动EVA后右上角的图标没有了,多出了些空白。右键也没有关于EVA的信息。
现在开个EVA还不能关窗口了,关了后朋友们发信息也就不知道了。
大家帮忙了。


附件:
Screenshot.png
Screenshot.png [ 1.27 MiB | 被浏览 276 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-25 16:14 
头像

注册: 2007-09-10 20:20
帖子: 1352
地址: 南京
系统: Debian
送出感谢: 0 次
接收感谢: 0 次
通知栏没有图标了,大家帮个忙
当时没有注意,也不知道怎么找回来


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-26 9:33 
头像

注册: 2007-09-10 20:20
帖子: 1352
地址: 南京
系统: Debian
送出感谢: 0 次
接收感谢: 0 次
昨天晚上重新装了一次系统,还是这个样子,真不知道怎么设置了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-26 9:42 

注册: 2007-02-25 16:56
帖子: 1261
送出感谢: 0 次
接收感谢: 0 次
是不是要在eva里设置???


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-26 9:45 
头像

注册: 2007-09-10 20:20
帖子: 1352
地址: 南京
系统: Debian
送出感谢: 0 次
接收感谢: 0 次
呵呵,那个设置里也没有看到呀


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-26 9:48 
头像

注册: 2007-09-10 20:20
帖子: 1352
地址: 南京
系统: Debian
送出感谢: 0 次
接收感谢: 0 次
还是没有的


附件:
Screenshot.png
Screenshot.png [ 1.07 MiB | 被浏览 230 次 ]

页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-29 17:46 

注册: 2007-10-04 0:22
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
我也这样的,而且是特定QQ才这样,怪的很。。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-10-29 20:08 
头像

注册: 2007-09-10 20:20
帖子: 1352
地址: 南京
系统: Debian
送出感谢: 0 次
接收感谢: 0 次
这个QQ在WIN下登陆说是有安全问题,一直让输入验证码,今天晚上改密码,看明天能好不。

我换了个QQ就好了,就没有这种情况


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译