光盘安装问题.

为当前最终发行版之前的所有版本提供支持
回复
cnzhoumin
帖子: 44
注册时间: 2007-10-24 21:03
送出感谢: 0
接收感谢: 0

光盘安装问题.

#1

帖子 cnzhoumin » 2007-10-25 16:06

从光盘安装是不是也要用到矮人DOS啊?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-10-25 16:12

????wiki去看看安装说明
● 鸣学
头像
woaiwojia
帖子: 1353
注册时间: 2007-09-10 20:20
系统: Debian
来自: 南京
送出感谢: 0
接收感谢: 0

#3

帖子 woaiwojia » 2007-10-25 16:12

不用的,我用硬盘安装都没有用
cnzhoumin
帖子: 44
注册时间: 2007-10-24 21:03
送出感谢: 0
接收感谢: 0

#4

帖子 cnzhoumin » 2007-10-25 19:30

woaiwojia 写了:不用的,我用硬盘安装都没有用
你刻的是什么版本的?给个地址,还有刻录软件,谢谢.
回复

回到 “老旧版本支持”