当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 装ubuntu5.10装到一半又不动了,高手指教
帖子发表于 : 2006-01-03 18:40 

注册: 2006-01-02 3:17
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
装完GRUB系统自动重启后,安装到 starting hotplug subsystem 的时候,安装就
停止在这里了,只剩光标闪动,怎么半???
高手指教
等了很久都不行
就是附件所示的地方


附件:
image_large.png
image_large.png [ 20.13 KiB | 被浏览 339 次 ]

image_large.png
image_large.png [ 13.47 KiB | 被浏览 333 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-01-05 20:28 

注册: 2005-10-09 15:25
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
没有见过.帮顶!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-01-05 20:48 

注册: 2005-12-18 22:36
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
Ctrl + c 能跳过去吗 ? 试一下


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-01-06 23:53 

注册: 2006-01-04 15:38
帖子: 74
送出感谢: 0 次
接收感谢: 0 次
应该是声卡的原因,我的声卡就是最新的realtek high那个,不在bios里屏蔽声卡,现象和你的一样。屏蔽了它就过去了。然后需要去下一个声卡的驱动补丁,应该就可以了。我也是看别的帖子说是这么解决,具体的我现在还没有打补丁,因此没有声音。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 装ubuntu5.10装到一半又不动了,高手指教
帖子发表于 : 2006-01-07 10:27 

注册: 2005-12-12 0:30
帖子: 104
送出感谢: 0 次
接收感谢: 0 次
kangwin 写道:
装完GRUB系统自动重启后,安装到 starting hotplug subsystem 的时候,安装就
停止在这里了,只剩光标闪动,怎么半???
高手指教
等了很久都不行
就是附件所示的地方




估计是安装usb设备的时候出问题了。。。。Kubuntu的硬件兼容性似乎没有传的那么好。。。。常常有些莫名奇妙的问题。。。。有时能装上。。。有时不能装上。。。有时能启动。。有时不能启动。。。这方面不如Mandriva和SUSE做的好。。。。后两者基本不会有什么安装问题。。。驱动支持的也很好。。。。Mandriva安装居然也罢ati的驱动安装的好好的。。。3D也开了。。。。不需要用户设置


页首
 用户资料  
 
6 楼 
 文章标题 : re
帖子发表于 : 2006-01-07 22:46 

注册: 2005-11-30 19:52
帖子: 11
地址: nju
送出感谢: 0 次
接收感谢: 0 次
和我一样的问题,现在每次都要CTRL+C跳过去,还不知道怎么设置去掉这个步骤。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译