7.10安装完成后,不能安装MYSQL

为当前最终发行版之前的所有版本提供支持
回复
sunaer
帖子: 6
注册时间: 2007-08-05 17:08
送出感谢: 0
接收感谢: 0
联系:

7.10安装完成后,不能安装MYSQL

#1

帖子 sunaer » 2007-10-26 9:46

7.10安装完成后 ,使用 sudo apt-get install mysql-server-5.0
提示没有哪个包,应该怎么办?
以前7.04的新立得软件包里有很多常用软件, 例如:mysql-server-5.0 , mysql-client ,vim
新版本里新立得软件包常用软件很少,怎么好像就是个基本系统啊?
回复

回到 “老旧版本支持”