内核升级到2.6.11-2后,无法进入gnome

为当前最终发行版之前的所有版本提供支持
回复
feimaolist
帖子: 18
注册时间: 2005-05-20 13:27
送出感谢: 0
接收感谢: 0
联系:

内核升级到2.6.11-2后,无法进入gnome

#1

帖子 feimaolist » 2005-06-08 9:07

内核升级到2.6.11-2后,无法进入gnome???
现在只能在grub里进入2.6.10
你们有没有升级到2.6.11的,还有更高的说说方法???
feimaolist
帖子: 18
注册时间: 2005-05-20 13:27
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 feimaolist » 2005-06-09 9:47

:roll: :oops: :shock:
feimaolist
帖子: 18
注册时间: 2005-05-20 13:27
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 feimaolist » 2005-06-09 9:55

2.6.11-1的内核,不是2.6.11-2我是apt-get install 它的,???有人帮我吗?
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#4

帖子 firehare » 2005-06-09 11:39

建议还是降下来吧!
不要过早的急于去升级
毕竟够用为度,等到大家都用上了之后
再去升级,会少很多问题。
当然如果你是以研究的目的去安装的话,
那是另当别论了!!
我心无畏,源自于我心无知。
图片
jamesfang
帖子: 11
注册时间: 2005-06-08 8:17
送出感谢: 0
接收感谢: 0

#5

帖子 jamesfang » 2005-06-09 11:42

2.6.11进gnome会死机,我也降下来了
回复

回到 “老旧版本支持”