当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]求助,T21笔记本安装时出错。
帖子发表于 : 2007-11-03 10:19 

注册: 2007-11-03 10:15
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
在一部T21上安装时,运行安装程序时出先下面错误提示:

ACPI: PCI Interrupt Link [LNKC] enabled at IRQ 11
ACPI: PCI Interrupt 0000:00:03:1[A] -> LINK [LNKC] -> GSI 11 (level, low) -> IRQ 11

然后就卡住不动了。。。

是笔记本的硬件有问题么? 已排除光盘问题,在别的机器上可以装。

能否具体讲解下。 非常感谢。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-03 10:58 

注册: 2007-11-03 10:15
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
自己顶下。。

哪位了解的给个提示。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译