当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]nvidia 7050主板无法安装7.10
帖子发表于 : 2007-11-04 19:34 

注册: 2007-11-04 19:26
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
使用安装光盘在选择start ubuntu install后,提示ubuntu is running in low-graphics mode,you screen and graphics card could not be detected correctly,怎么办

使用的主板时asrock alivenf7g,22" lcd

在此请教大家


页首
 用户资料  
 
2 楼 
 文章标题 : 装不上都没人帮忙,太没天理了
帖子发表于 : 2007-11-05 17:13 

注册: 2007-11-04 19:26
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
linux的推广主要不是靠社团的力量么,其实linux战胜不了windows就是太多小问题,而且解决起来都很棘手,我不相信没有人遇到我这样的问题,兄弟们帮帮吧


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-06 18:09 

注册: 2007-11-04 19:26
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
没人知道么?唉


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-22 22:20 

注册: 2008-01-20 20:27
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
seon
我在qemu里模拟ubuntu7.10也是这个问题,有时有,有时无。
但我想这可能是我的qemu设置不对造成。不知这么天过去了,你解决这个问题没?


附件:
Screenshot.png
Screenshot.png [ 54.94 KiB | 被浏览 276 次 ]

页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-02-28 23:44 

注册: 2006-09-08 18:57
帖子: 115
送出感谢: 0 次
接收感谢: 2
我的也是,老机器的硬盘挂了,数十G资料不翼而飞。一怒之下买了新机,结果装不上ubuntu了。
难道又得换发行版?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-02-29 0:04 

注册: 2006-09-08 18:57
帖子: 115
送出感谢: 0 次
接收感谢: 2
正在下载Alternate install CD,试试命令行安装显卡驱动是否可行。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译