[问题][求助]gsopcast

为当前最终发行版之前的所有版本提供支持
回复
vitacy
帖子: 133
注册时间: 2007-05-11 8:47
送出感谢: 0
接收感谢: 0
联系:

[问题][求助]gsopcast

#1

帖子 vitacy » 2007-11-04 22:04

gsopcast: sound.cc:47: Sound::Sound():

小声的问一下,是不是用的OSS驱动的就不行啊?
vitacy
帖子: 133
注册时间: 2007-05-11 8:47
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 vitacy » 2007-11-07 22:11

再问
回复

回到 “老旧版本支持”