当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]回收站里的怪东西
帖子发表于 : 2007-11-07 12:03 
头像

注册: 2007-10-06 3:48
帖子: 510
地址: 霍格沃茨魔法学校葛莱芬多学院
送出感谢: 0 次
接收感谢: 0 次
我回收站在系统装好后就一直有这几个空文件夹和一个空文件,我从来都没有去删除过他们,就是莫名其妙的出现着,点清空回收站,他们也死活去不掉。这些东西的位置都是 /proc/bus/usb/ ,不知有没有大虾支个招,让他们消失。


附件:
文件注释: 就是这个样子的
Screenshot.png
Screenshot.png [ 484.88 KiB | 被浏览 284 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-07 12:24 

注册: 2005-12-27 14:05
帖子: 193
地址: 中国
送出感谢: 0 次
接收感谢: 0 次
代码:
cd
sudo rm .Trash/*


_________________
..::Outstanding people always stand out::..

AMD Athlon(tm) 64 Processor 3200+
Kinston DDR400 512MB SS * 2
ASUS A8V Deluxe Wireless Edition - VIA K8T800PRO
Dataland AIW 9800SE - ATI Technologies Inc R350 AH [Radeon 9800]


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-08 12:51 
头像

注册: 2007-10-06 3:48
帖子: 510
地址: 霍格沃茨魔法学校葛莱芬多学院
送出感谢: 0 次
接收感谢: 0 次
HadesEnduos 写道:
代码:
cd
sudo rm .Trash/*

不行,这几个空文件夹还在,我都用了sudo rm -rf *


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-08 13:01 

注册: 2006-11-04 22:16
帖子: 346
送出感谢: 0 次
接收感谢: 0 次
我也遇到过这个问题,我的是关联的是/var/run文件夹,嘿嘿!后来我发现我的原因是我一直把我的SD卡插在了本本的读卡器上,把卡拔掉就没有了。不知道怎么回事!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-11-08 13:32 
头像

注册: 2007-10-06 3:48
帖子: 510
地址: 霍格沃茨魔法学校葛莱芬多学院
送出感谢: 0 次
接收感谢: 0 次
wangsen 写道:
我也遇到过这个问题,我的是关联的是/var/run文件夹,嘿嘿!后来我发现我的原因是我一直把我的SD卡插在了本本的读卡器上,把卡拔掉就没有了。不知道怎么回事!

我SD插槽一直是空的,装系统时也没插U盘啊。怎么回事啊。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:MSNbot Media 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译