[问题]升级后firefox和gnome-terminal无法运行~

为当前最终发行版之前的所有版本提供支持
回复
头像
kinzess
帖子: 319
注册时间: 2007-04-11 10:39
送出感谢: 0
接收感谢: 0

[问题]升级后firefox和gnome-terminal无法运行~

#1

帖子 kinzess » 2007-11-07 23:52

rt
用konsole运行出现
Bus error (core dumped)

重装firefox后firefox能启动了
可是gnome-terminal重装之后还是无法启动
上google查了下无法找到解决方法
请问大家知道原因马?
头像
kinzess
帖子: 319
注册时间: 2007-04-11 10:39
送出感谢: 0
接收感谢: 0

#2

帖子 kinzess » 2007-11-08 12:30

顶一下~~
还是找不到解决的办法
回复

回到 “老旧版本支持”