请问为什么会提示出安装不了deb

为当前最终发行版之前的所有版本提供支持
回复
kismet
帖子: 16
注册时间: 2006-01-11 17:37
送出感谢: 0
接收感谢: 0

请问为什么会提示出安装不了deb

#1

帖子 kismet » 2006-01-12 10:31

如图
附件
Screenshot-1.png
头像
dongmh
帖子: 715
注册时间: 2005-06-21 20:24
来自: 甘肃
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 dongmh » 2006-01-12 11:18

不是用来双击的
dpkg -i XXXX.deb
ok~
ubuntu 6.06
我是初学者 大家多多关照
回复

回到 “老旧版本支持”