安装glitz 时说没有GLX,AGL,EGL,我该装哪个,怎么装

为当前最终发行版之前的所有版本提供支持
回复
头像
nale
帖子: 14
注册时间: 2006-01-06 13:05
送出感谢: 0
接收感谢: 0
联系:

安装glitz 时说没有GLX,AGL,EGL,我该装哪个,怎么装

#1

帖子 nale » 2006-01-17 11:29

glitz will be compiled with the following backends:
GLX: no
AGL: no
EGL: no
我缺什么东东没装?
头像
Loop.wu
帖子: 102
注册时间: 2011-03-28 11:04
来自: 我躲着,你来找
送出感谢: 0
接收感谢: 0
联系:

Re: 安装glitz 时说没有GLX,AGL,EGL,我该装哪个,怎么装

#2

帖子 Loop.wu » 2011-04-07 16:25

是几个库,GLX: 是用于linux的
AGL: 是用于 mac os
EGL: 嵌入式平台
回复

回到 “老旧版本支持”