ubuntu认不到LSI RAID驱动?????

为当前最终发行版之前的所有版本提供支持
回复
flyingzf
帖子: 1
注册时间: 2007-11-12 17:26
送出感谢: 0
接收感谢: 0

ubuntu认不到LSI RAID驱动?????

#1

帖子 flyingzf » 2007-11-16 9:00

我的RAID是主板自带的。。做RAID0,可是安装ubuntu却认到两个盘。我想把系统装在RAID上面。。怎么装啊。。。

我的主板Intel E7320 INTEL官方只提供Red Hat的驱动! LSI官方也没有ubuntu的驱动
回复

回到 “老旧版本支持”