各位老大!谁能给我一个新的sources.list文件阿?我原来那个给改乱了

为当前最终发行版之前的所有版本提供支持
回复
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

各位老大!谁能给我一个新的sources.list文件阿?我原来那个给改乱了

#1

帖子 airmy » 2007-11-17 11:25

:em21 :em21 :em21 :em21 :em21 :em21
cosquidz
帖子: 507
注册时间: 2006-06-19 12:17
来自: 香山县
送出感谢: 0
接收感谢: 0

#2

帖子 cosquidz » 2007-11-17 11:42

搜索一下就好了
这回我给你贴。

代码: 全选

deb http://ubuntu.cn99.com/ubuntu/ gutsy main restricted universe multiverse
deb http://ubuntu.cn99.com/ubuntu/ gutsy-security main restricted universe multiverse
deb http://ubuntu.cn99.com/ubuntu/ gutsy-updates main restricted universe multiverse
deb http://ubuntu.cn99.com/ubuntu/ gutsy-proposed main restricted universe multiverse
deb http://ubuntu.cn99.com/ubuntu/ gutsy-backports main restricted universe multiverse
deb http://ubuntu.cn99.com/ubuntu-cn/ gutsy main restricted universe multiverse
我用7.10的,你的要不是,替换 gutsy 就可以了
少说话,多做事,切记!!

[测试]解决 Sciom 输入失效的暂时方案

下面都空荡荡了。呵呵
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#3

帖子 xiehuoli » 2007-11-17 11:56

暈阿
wiki上大把,不去搜索
還好意思在這裏哭
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
头像
ttand
帖子: 1743
注册时间: 2005-08-22 14:05
来自: 离开北京
送出感谢: 1 次
接收感谢: 3 次

#4

帖子 ttand » 2007-11-17 12:01

不是有个 软件源 管理器??
点两下就ok了
错过好多好贴,没占到广告位后悔啊
回复

回到 “老旧版本支持”