dapper 太不稳定,决定用icewm代替gnome一段时间

为当前最终发行版之前的所有版本提供支持
回复
atfa
帖子: 88
注册时间: 2005-08-22 11:13
送出感谢: 0
接收感谢: 0

dapper 太不稳定,决定用icewm代替gnome一段时间

#1

帖子 atfa » 2006-01-20 0:05

昨天今天upgrade的,nautilus和gnome太不稳定了 :cry:
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-01-20 8:32

icewm是wm。和dapper没关系。
● 鸣学
头像
catinsnow
帖子: 773
注册时间: 2005-08-02 7:23
来自: 上海
送出感谢: 0
接收感谢: 1 次

Re: dapper 太不稳定,决定用icewm代替gnome一段时间

#3

帖子 catinsnow » 2006-01-21 3:35

atfa 写了:昨天今天upgrade的,nautilus和gnome太不稳定了 :cry:
nautilus 最近不稳定可能是因为locales或libc6的原因,
可以先设
LC_COLLATE=C
可以暂时解决这个问题.
上次由 catinsnow 在 2006-01-21 14:39,总共编辑 1 次。
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.
头像
yang119345
帖子: 570
注册时间: 2005-06-19 14:22
来自: 上海
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 yang119345 » 2006-01-21 12:59

:lol: 感谢各位测试。嘎嘎 :lol:
Alonso
帖子: 60
注册时间: 2006-01-15 16:51
送出感谢: 0
接收感谢: 0

#5

帖子 Alonso » 2006-01-21 19:05

楼上的不要乱笑,这可是要有献身精神的。
回复

回到 “老旧版本支持”