[问题]Ubuntu Server 怎么安装低版本 mysql 3.x mysql 4.0

为当前最终发行版之前的所有版本提供支持
回复
zpvip
帖子: 21
注册时间: 2005-10-08 9:20
送出感谢: 0
接收感谢: 0

[问题]Ubuntu Server 怎么安装低版本 mysql 3.x mysql 4.0

#1

帖子 zpvip » 2007-11-23 2:13

安装新版本的LAMP那太容易了,但我一个软件必须跟低版本的mysql连接,
我下载了一个旧版本的mysql,编译出现了问题,

请问哪位有Ubuntu Server 7.10安装低版本的mysql的经验,还望不吝赐教。

谢谢!
回复

回到 “老旧版本支持”