[分享]不知大家发现没有

为当前最终发行版之前的所有版本提供支持
回复
ynzheng
帖子: 74
注册时间: 2005-12-28 14:12
送出感谢: 0
接收感谢: 0
联系:

[分享]不知大家发现没有

#1

帖子 ynzheng » 2006-01-23 11:11

在XP上同时安装vmware和colinux后,无法通过colinux上网。

安装了vmware也不能打星际了。
头像
dongmh
帖子: 715
注册时间: 2005-06-21 20:24
来自: 甘肃
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 dongmh » 2006-01-23 11:22

~~~~~~~~
没在win下面用过vmware呢
ubuntu 6.06
我是初学者 大家多多关照
回复

回到 “老旧版本支持”