sharp um-10 安裝 ubuntu

为当前最终发行版之前的所有版本提供支持
回复
longdasheng
帖子: 2
注册时间: 2007-11-30 9:30
送出感谢: 0
接收感谢: 0

sharp um-10 安裝 ubuntu

#1

帖子 longdasheng » 2007-11-30 10:06

PIII 700 CPU,40GB HD, 128 RAM, 這樣的配置是不是不能安裝UBUNTU(任一版本)
longdasheng
帖子: 2
注册时间: 2007-11-30 9:30
送出感谢: 0
接收感谢: 0

#2

帖子 longdasheng » 2007-11-30 11:16

請問有人知道嗎?
回复

回到 “老旧版本支持”