[问题]怎么样装gstreamer引擎

为当前最终发行版之前的所有版本提供支持
回复
renavatior
帖子: 30
注册时间: 2007-11-30 19:13
送出感谢: 0
接收感谢: 0

[问题]怎么样装gstreamer引擎

#1

帖子 renavatior » 2007-12-01 21:21

为了装xine电影电影引擎,我把gstreamer 删拉,但是现在在Rhythmbox 出现拉找不到gstreamer的错误
这过要怎么样才能安装阿?
renavatior
帖子: 30
注册时间: 2007-11-30 19:13
送出感谢: 0
接收感谢: 0

#2

帖子 renavatior » 2007-12-04 9:16

怎么没有人回答 阿
头像
aslen
帖子: 613
注册时间: 2006-08-28 23:00
送出感谢: 0
接收感谢: 0

#3

帖子 aslen » 2007-12-04 10:03

我倒是把xine和gstreamer的部分插件装上去了http://forum.ubuntu.org.cn/viewtopic.php?t=84311
回复

回到 “老旧版本支持”