麻烦大家给个libstdc++.so.5文件的连接地址啊

为当前最终发行版之前的所有版本提供支持
回复
头像
mmxcq
帖子: 214
注册时间: 2007-07-28 14:04
送出感谢: 0
接收感谢: 0
联系:

麻烦大家给个libstdc++.so.5文件的连接地址啊

#1

帖子 mmxcq » 2007-12-02 1:43

麻烦大家给个libstdc++.so.5文件给我啊
就是在/usr/lib下的
因为缺少这个我进不了系统了
麻烦了啊
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-12-02 2:32

...............................................................................................................................
你看看你系统还有没有libstdc++.so.5.XXXXXXXXXXXXXX这样的文件,有就做个连接过去就行了
PHP是最好的语言!不服来战!
头像
mmxcq
帖子: 214
注册时间: 2007-07-28 14:04
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 mmxcq » 2007-12-02 9:21

谢了,做了连接的但是还是不行
所以就重装了,呵呵 :D
头像
mmxcq
帖子: 214
注册时间: 2007-07-28 14:04
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 mmxcq » 2007-12-02 9:56

谢了,做了连接的但是还是不行
所以就重装了,呵呵 :D
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#5

帖子 stlxv » 2007-12-02 9:59

恭喜重装成功
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”