flex问题

为当前最终发行版之前的所有版本提供支持
回复
csxty
帖子: 1
注册时间: 2006-01-27 23:50
送出感谢: 0
接收感谢: 0

flex问题

#1

帖子 csxty » 2006-01-27 23:53

新手,头次用ubuntu,由于我上网需要甬道一个EXE的文件,所以要装wine,安装提示要我装flex。结果在软件包里面找了半天也没看见在那里

。。。菜鸟一个,大家不要笑我。。。。
回复

回到 “老旧版本支持”