[问题]請問6.06和debian4.0 etch哪一個包含的軟件版本較新?

为当前最终发行版之前的所有版本提供支持
回复
shoryuken
帖子: 6
注册时间: 2006-05-29 12:44
送出感谢: 0
接收感谢: 0

[问题]請問6.06和debian4.0 etch哪一個包含的軟件版本較新?

#1

帖子 shoryuken » 2007-12-08 12:28

如題,謝謝
头像
windwiny
帖子: 2254
注册时间: 2007-03-13 17:26
送出感谢: 0
接收感谢: 1 次

#2

帖子 windwiny » 2007-12-08 12:35

deb 4 新


要用新软件用 ubuntu7.10
回复

回到 “老旧版本支持”