谁有gusty用的比较新的 emacs 23 的deb包啊?

为当前最终发行版之前的所有版本提供支持
回复
linusware
帖子: 89
注册时间: 2007-12-04 23:24
送出感谢: 0
接收感谢: 0

谁有gusty用的比较新的 emacs 23 的deb包啊?

#1

帖子 linusware » 2007-12-11 10:59

谁有gusty用的比较新的 emacs 23 的deb包啊?

是 23版,能支持xft的。

哪位给个链接,或发给我哦。

ubuntufans#gmail.com
回复

回到 “老旧版本支持”