KDE下面屏幕保护程序运行不了了。。。

为当前最终发行版之前的所有版本提供支持
回复
dabaosod
帖子: 9
注册时间: 2006-05-13 19:05
送出感谢: 0
接收感谢: 0
联系:

KDE下面屏幕保护程序运行不了了。。。

#1

帖子 dabaosod » 2007-12-11 21:33

/usr/bin/libGL.so.1:cannot make segment writable for relocation:permission denied!

说可能是我升级KDE出问题之类的了。。。

请问各位大侠 该怎么办阿???
回复

回到 “老旧版本支持”