Can't install any file..:(新得立,apt都没法用..

为当前最终发行版之前的所有版本提供支持
回复
头像
jaylion
帖子: 67
注册时间: 2005-11-20 4:07
送出感谢: 0
接收感谢: 0
联系:

Can't install any file..:(新得立,apt都没法用..

#1

帖子 jaylion » 2006-02-06 14:10

make: Leaving directory `/usr/share/horde2/turba/po'
dpkg: error processing turba (--configure):
subprocess post-installation script returned error exit status 10
Errors were encountered while processing:
turba
E: Sub-process /usr/bin/dpkg returned an error code (1)

每次用apt或者新得立的时候都会出现以上的错误..
不知道有没有解决的办法?本来用的好好的,也不知道哪来的..:(
everytime try to use apt or synaptic doesn't matter what i try to install this mesenger pop up..got any idea?
顺便问一下有什么稳定又好用的输入法..scim不稳定..装了新版firefox就没办法启动..fcix我在英文系统+中文选项之后还是显现不出来文字..-_-
在新得立里面抓的其他一些输入法都不知道怎么设置,搞不出来..:(
刚开始用linux问题真的很多啊..
求救还要换到windows下.....:X
头像
jazzi
帖子: 532
注册时间: 2005-10-16 23:26
来自: 泉州
送出感谢: 0
接收感谢: 3 次
联系:

#2

帖子 jazzi » 2006-02-06 19:29

有问题,这正是学习的好机会,在解决中学习。坚持,努力
You make it fun
It will make you fun
头像
jaylion
帖子: 67
注册时间: 2005-11-20 4:07
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 jaylion » 2006-02-07 1:09

楼上的大大是什么意思??晕...
回复

回到 “老旧版本支持”