[问题]7.1无法安装!!!

为当前最终发行版之前的所有版本提供支持
回复
wpeak9527
帖子: 2
注册时间: 2007-12-14 14:53
送出感谢: 0
接收感谢: 0

[问题]7.1无法安装!!!

#1

帖子 wpeak9527 » 2007-12-14 15:04

cpu athlon 64x2 4000+ memory kingston 1g 主板 asus m2a-vm 显卡 集成ati 1250 显示器 hk 唯晶
安装 提示 the display server has been shut down about 6 times in the last 90 seconds. it is likely that something bad is going on .waiting for 2 minutes befor trying again on display :0 一直停留至此,望大虾相助,致谢!
头像
sammysun
帖子: 4088
注册时间: 2007-12-08 23:33
来自: SCUT-guangzhou
送出感谢: 0
接收感谢: 0

#2

帖子 sammysun » 2007-12-14 20:15

和我的一样,AIT显卡的问题,还没解决~~~
头像
sammysun
帖子: 4088
注册时间: 2007-12-08 23:33
来自: SCUT-guangzhou
送出感谢: 0
接收感谢: 0

#3

帖子 sammysun » 2007-12-14 20:17

望高手出面
free-of-linux
帖子: 221
注册时间: 2007-11-08 18:19
送出感谢: 0
接收感谢: 1 次

#4

帖子 free-of-linux » 2007-12-14 21:02

google,baidu是最好的答案
回复

回到 “老旧版本支持”