我在升级时出现了错误!

为当前最终发行版之前的所有版本提供支持
回复
sugar520
帖子: 14
注册时间: 2007-12-06 15:30
送出感谢: 0
接收感谢: 0

我在升级时出现了错误!

#1

帖子 sugar520 » 2007-12-16 10:18

E: tzdata: 子进程 post-installation script 返回了错误号 1
Hoxking
帖子: 62
注册时间: 2007-11-16 23:07
来自: WH
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 Hoxking » 2007-12-16 13:39

更换源试试。
回复

回到 “老旧版本支持”