如何将debhelper升级到5.0.37.2

为当前最终发行版之前的所有版本提供支持
回复
shower
帖子: 1
注册时间: 2007-12-18 15:19
送出感谢: 0
接收感谢: 0

如何将debhelper升级到5.0.37.2

#1

帖子 shower » 2007-12-18 15:22

rt

另我下载了一个debhelper_5.0.37.2ubuntu1.tar.gz不知道怎么安装,请教高手
回复

回到 “老旧版本支持”