[问题]刚刚升级到dapper有以下问题。

为当前最终发行版之前的所有版本提供支持
回复
88djy
帖子: 87
注册时间: 2005-09-12 20:06
送出感谢: 0
接收感谢: 0
联系:

[问题]刚刚升级到dapper有以下问题。

#1

帖子 88djy » 2006-02-14 0:49

第次用。sudo apt-get dist-upgrade时出现以下错误。。

正在设置 at (3.1.9ubuntu1) ...
* Starting deferred execution scheduler... invoke-rc.d: initscript atd, action "start" failed.
dpkg:处理 at (--configure)时出错:
子进程·post-installation script·返回了错误号·1
dpkg:依赖关系问题使得 ubuntu-standard 的配置工作不能继续:
ubuntu-standard 依赖于 at;然而:
软件包 at还没有被配置。
dpkg:处理 ubuntu-standard (--configure)时出错:
依赖关系问题 - 仍未被配置
正在设置 openq (0.3.2-1) ...
在处理时有错误发生:
at
ubuntu-standard
E: Sub-process /usr/bin/dpkg returned an error code (1)
加入五岳剑派,即可获得以下杀人武器
Cyclone QQ 基于gtkmm的QQ
Italk linux下的gtalk
Gmlive linux 下的网络电视
加入方法 :
http://groups.google.com/group/Cyclone_QQ/
88djy
帖子: 87
注册时间: 2005-09-12 20:06
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 88djy » 2006-02-15 9:54

没人回。顶。。。
加入五岳剑派,即可获得以下杀人武器
Cyclone QQ 基于gtkmm的QQ
Italk linux下的gtalk
Gmlive linux 下的网络电视
加入方法 :
http://groups.google.com/group/Cyclone_QQ/
回复

回到 “老旧版本支持”