ubuntu dapper 6.04遇到的问题

为当前最终发行版之前的所有版本提供支持
回复
dreams
帖子: 27
注册时间: 2006-02-14 9:02
送出感谢: 0
接收感谢: 0

ubuntu dapper 6.04遇到的问题

#1

帖子 dreams » 2006-02-14 9:37

我昨天新装的dapper 6.04 Flight3版,但遇到两个问题:
1。我的openoffice已经装了中文支持,但只要打开它,一输入中文,它立刻退出,问都没问就没 了,请问这是怎么回事?
2。同样,我已经装了firefox的中文支持,但显示还是英文,打开它的扩展里,看到Chinese simplified (可能这么写)与1.5.01不兼容的字样,请问这又怎么解决呢?
谢谢各位了!!
dreams
帖子: 27
注册时间: 2006-02-14 9:02
送出感谢: 0
接收感谢: 0

#2

帖子 dreams » 2006-02-14 14:10

没人能回答吗?~~~:(
gisworld
帖子: 113
注册时间: 2005-04-11 22:56
送出感谢: 0
接收感谢: 0

#3

帖子 gisworld » 2006-02-21 0:59

我也遇到了OPENOFFICE的问题,比较奇怪。
味精
帖子: 88
注册时间: 2005-10-29 19:22
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 味精 » 2006-04-14 17:49

openoffice太大了,用Gedit或Kate
头像
nmvr2600
帖子: 215
注册时间: 2005-11-01 18:23
送出感谢: 0
接收感谢: 0

#5

帖子 nmvr2600 » 2006-04-14 18:08

先更新吧,然后再看有没有问题。
We are both God and devil.
----------------------------------
Oracle 11G SG PPT下载
回复

回到 “老旧版本支持”