dell的D600装不了6.06,7.10server版,谁遇到过类似问题?

为当前最终发行版之前的所有版本提供支持
回复
fdimim
帖子: 19
注册时间: 2007-05-20 17:06
送出感谢: 0
接收感谢: 0

dell的D600装不了6.06,7.10server版,谁遇到过类似问题?

#1

帖子 fdimim » 2007-12-27 14:05

6.06装好后启动,停留在booting the kernel
7.10装好后启动,停留在cpu too old
我把redhat/debian/freebsd,都试了下没问题。
回复

回到 “老旧版本支持”