squashfs2.1怎么安装啊?求助

为当前最终发行版之前的所有版本提供支持
回复
ts2112774
帖子: 1
注册时间: 2007-12-28 3:47
送出感谢: 0
接收感谢: 0

squashfs2.1怎么安装啊?求助

#1

帖子 ts2112774 » 2007-12-28 4:16

我必须用squashfs2.1版...不能用最新的.所以不能用新立得软件管理器,
我已经找到了squashfs2.1-r2.tar.gz包..解开后,在终端那在squashfs -tools那个目录也make了可以报了一堆错.警告什么的...郁闷啊.怎么才能安装上
头像
fengjie
帖子: 130
注册时间: 2008-03-19 14:20
来自: 广西柳州
送出感谢: 1 次
接收感谢: 0

Re: squashfs2.1怎么安装啊?求助

#2

帖子 fengjie » 2010-08-09 19:16

楼主以前E2吗?问题如何解决的呢?我也遇到同样问题了
主板:ASUS P8Z77-V
CPU:Intel 酷睿i3 3200
内存:ADTA DDRⅢ 1600 8G
显卡:Intel® HD Graphic
声卡:Realtek ALC 892
有线网卡:Intel® 82579V
无线网卡:Qualcomm Atheros AR9485
硬盘:WDC WD6401AALS
电源:长城ATX-350SD静音大师
显示器:Samsung S24A350H
回复

回到 “老旧版本支持”