[问题]请教:

为当前最终发行版之前的所有版本提供支持
回复
laoruo
帖子: 20
注册时间: 2006-02-07 20:17
送出感谢: 0
接收感谢: 0
联系:

[问题]请教:

#1

帖子 laoruo » 2006-02-15 23:53

我在一次终端执行一次操作时,电脑突然断电,再次打开终端执行任务时出现了这样的提示:E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
请问我该怎么做?
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 firehare » 2006-02-16 9:44

sudo dpkg --configure -a
我心无畏,源自于我心无知。
图片
头像
feizhoulaobo
帖子: 40
注册时间: 2006-02-25 17:12
来自: ShangHai.China
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 feizhoulaobo » 2006-02-26 14:42

firehare能不能解释一下
上面那个错误是什么意思?
回复

回到 “老旧版本支持”