当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : asus x50vl不能安装ubuntu 7.04
帖子发表于 : 2008-01-03 10:41 

注册: 2006-04-20 2:45
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
我多次尝试DVD CD 的UBUNTU 7.04版本的安装,但是始终在安装到基础软件包的81%时候就出现问题,始终停留在该处,开始以为是光盘问题,后来换CD DVD都不行,重新刻录一张盘,并进行数据校验确保光盘没有问题,还是出现上述问题。请各位兄弟指点一下!谢谢!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-03 10:45 
头像

注册: 2007-09-16 8:29
帖子: 14252
送出感谢: 172
接收感谢: 271
拔掉网线,或者先选择语言为英文,装完后再配置。
可以参考我的配置文件:
http://forum.ubuntu.org.cn/viewtopic.php?t=89163


_________________
闻到死太贵, 麦克价更高。 有了笨笨兔, 二者皆可抛。
+ 我的六轮折腾
+ 折腾6轮的结果(对40余种WM的测试和分析,多种DE和WM并存的方案)
+ 折腾的中间成果:可以独立运行的一个Wharf(图标化的启动菜单)
+ 强烈推荐----折腾的终极成果:一个自己开发的DE环境
+ 签名空闲链接位置招租


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-03 10:48 
头像

注册: 2007-01-15 17:15
帖子: 3766
送出感谢: 0 次
接收感谢: 0 次
你说的 80%左右停滞,是它到网上下语言包去了,很慢,你可以等, 你也可以在前边选英文,装好了在装中文,你也可以把网线拔掉,你也可以切到终端里,找 apt 进程 kill 掉, 。。有点耐心么


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-03 12:59 

注册: 2006-04-20 2:45
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
谢谢ljj_jjl2008、iblicf指点。
我在家安装没有插网线,晚上我回家再试试,看是否是因为语言包问题引起。
试过后给出总结,再次感谢两位!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-04 14:02 

注册: 2006-04-20 2:45
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
在安装到librrt-x11的时候出现停滞状态。是使用英语环境安装
进度条在85%处停滞


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译